Blog

Inicio  /  General   /  Problema resuelto

O al menos de momento,…

Porque ahora tengo la sensación de que la web se vuelve a colgar en cualquier momento. Supongo que hasta que no realice algunos cambios que me han recomendado para que la web esté más segura, se me harán eternos esos segundos que pasan hasta que se carga la página,…

El lunes al mediodía, cuando me sentaba a ultimar la publicación del día, dejó de funcionar la web. Inicialmente pensé que era mi wifi, alguno de mis dispositivos o la combinación de ambos. Horas más tarde el problema no se había solucionado y empecé a pensar que podía ser algo más.

Y era algo más, pero por suerte, los informáticos me dijeron desde el principio que todo el contenido de la web estaba a salvo. Un alivio, por cierto. Que se esfumen más de tres años de trabajo en un suspiro no es muy agradable,….

Dos días después de que varios técnicos del servidor y de la compañía telefónica que daba problemas,  trabajaran gracias a las insistencias de los informáticos que me ayudan para que esta página funcione, desde esta tarde, ahora no sabemos muy bien gracias a quién, la web volvió a funcionar con normalidad.

Os dejo ahora los post que tenía programados para el lunes y el martes,..

Si puedo,… claro.

Feliz miércoles!.

 

No hay comentarios

DEJAR UN COMENTARIO

Si continuas utilizando este sitio aceptas el uso de cookies. más información

Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible. Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.

Cerrar